<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="cs" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="cs" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="cs" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="cs" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="cs" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="cs" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://cesky.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://cesky.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://cesky.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link href="/rcz-rss/cz" rel="alternate" type="application/rss+xml" title="Radio Prague International - RSS feed" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<script>dataLayer = [{"entityBundle":"short_news","entityLabel":"Seznam.cz zv\u00fd\u0161il po\u017eadavek na n\u00e1hradu \u0161kody od Googlu na 10 miliard","domain":"radio praha - cz","matrixID":"1","event":"pageview","siteDomain":"radio.cz","siteContext":"cesky","siteDocumentPath":"\/seznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604","siteBroadcastStation":"cesky","contentCreator":"cesky","sourceDomain":"radio praha - cz","siteDocumentTitle":"Seznam.cz zv\u00fd\u0161il po\u017eadavek na n\u00e1hradu \u0161kody od Googlu na 10 miliard | Radio Praha - CZ","siteSection":"short_news","siteEntityBundle":"short_news","siteEntityLabel":"Seznam.cz zv\u00fd\u0161il po\u017eadavek na n\u00e1hradu \u0161kody od Googlu na 10 miliard","contentName":"Seznam.cz zv\u00fd\u0161il po\u017eadavek na n\u00e1hradu \u0161kody od Googlu na 10 miliard","contentID":"8720604","contentAuthor":"","contentCreationDateGMT":"2021-06-17T11:50:00+02:00","contentLength":161,"shortTitle":"Seznam.cz zv\u00fd\u0161il po\u017eadavek na n\u00e1hradu \u0161kody od Googlu na 10 miliard","pDateStart":"2021-06-17T11:50:00","uDate":"2021-06-17T11:50:56"}];</script>
<link rel="shortcut icon" href="https://cesky.radio.cz/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://cesky.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed.png" />
<meta name="description" content="Seznam.cz zvýšil požadavek na náhradu škody od Googlu na 10 miliard" />
<meta name="robots" content="follow, index" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://cesky.radio.cz/seznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604" />
<link rel="shortlink" href="https://cesky.radio.cz/node/8720604" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://cesky.radio.cz/seznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604" />
<meta property="og:title" content="Seznam.cz zvýšil požadavek na náhradu škody od Googlu na 10 miliard" />
<meta property="og:updated_time" content="2021-06-17T16:51:02+02:00" />
<meta property="og:image" content="https://cesky.radio.cz/sites/default/files/images/4f5197446b1f6808606b2a0aab5e5a67.png" />
<meta property="og:image:url" content="https://cesky.radio.cz/sites/default/files/images/4f5197446b1f6808606b2a0aab5e5a67.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://cesky.radio.cz/seznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604" />
<meta name="twitter:title" content="Seznam.cz zvýšil požadavek na náhradu škody od Googlu na 10 miliard" />
<meta property="article:published_time" content="2021-06-17T11:50:55+02:00" />
<meta property="article:modified_time" content="2021-06-17T16:51:02+02:00" />
  <title>Seznam.cz zvýšil požadavek na náhradu škody od Googlu na 10 miliard | Radio Prague International</title>
  <link type="text/css" rel="stylesheet" href="https://cesky.radio.cz/sites/default/files/css/css_taz9L1rM6Gp5mxo314yzyCvzJfhlO2fvwO-qnkTCJKM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cesky.radio.cz/sites/default/files/css/css_ed_NR4ipySpAwDF34J0HhAIOhw5Jkpe3eoMeL52-pJg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cesky.radio.cz/sites/default/files/css/css_OFxn8XmNVL425PeG2XLU9Q0WH6fPqCNA614PSnmdOrU.css" media="all" />
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NGX5MGL');</script>
  <!-- End Google Tag Manager -->

  <!-- Google Tag Manager - Optimics -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WWD5DTQ');</script>
  <!-- End Google Tag Manager -->

  <script src="https://cesky.radio.cz/sites/default/files/js/js__9SN4EYV7Xll61DswTM4WKK-2bPrMQE8xAdl4RLzFFM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://cesky.radio.cz/sites/default/files/js/js_CJlTHLfvqn3s8Wy2BRU5nflLV6yco_nsq-WOZsdW2sw.js"></script>
<script src="https://cesky.radio.cz/sites/default/files/js/js_zeEGwmiXcRjZCdWlo3kSJ528ricjt8vlc50JqJpiHwA.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://cesky.radio.cz/sites/default/files/js/js_JjQQsNiyVNu8wzoWkezY-VqcYhEDuGm88izR7fLtOaA.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://cesky.radio.cz/sites/default/files/js/js_WNxoZSeuCjeSTjyt2kUfs5MHMpx3X6z3UpW-1ut5mw0.js"></script>
<script src="https://cesky.radio.cz/sites/default/files/js/js_o_Sg_tbLut4e1DJztEUMkoTcbhdtYNBQ6nMUNjnEBjo.js"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-8720604 node-type-short-news domain-www-radio-cz section-seznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604 section-seznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604 radiopraha cz   ">
  <div id="fb-root"></div>
	<!-- Google Tag Manager (noscript) -->
  <noscript>
	  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGX5MGL " height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
  <!-- End Google Tag Manager (noscript) -->
	
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="page article-type--">

  <header class="l-grid--12-1" role="banner">
    <nav class="b-014a">

  <div class="b-014a__logo">

    <a href="https://www.rozhlas.cz" title="Český rozhlas">
      <span class="hidden">Český rozhlas</span>
    </a>
  </div>
      
  <ul class="b-014a__list"><li class="first b-014a__list-item"><a href="https://cesky.radio.cz/moznosti-poslechu-8699878" title="">Možnosti poslechu</a></li>
<li class="b-014a__list-item"><a href="/zpravy" title="">Archiv zpráv</a></li>
<li class="b-014a__list-item"><a href="https://cesky.radio.cz/newsletter/subscribe" title="">Newsletter</a></li>
<li class="b-014a__list-item"><a href="https://cesky.radio.cz/qsl-karty-8699695" title="">QSL</a></li>
<li class="last b-014a__list-item"><a href="https://cesky.radio.cz/kdo-je-kdo" title="">Kdo je kdo</a></li>
</ul>
  
      
  <div class="b-014a__searchbar" id="cro_searchbox"><form action="/hledej" method="get" id="search-form"><input type="text" name="fulltext" title="" placeholder="Hledej"><button type="submit" class="b-014a__searchbar-submit"><span class="b-014a__searchbar-submit-image"><span class="hidden">Hledej</span></span></button></form></div>
  </nav>
<nav class="b-014b">
    <div class="b-014b__list-wrapper" style="display: none;">
        <!-- search bar -->
        <div class="b-014b__searchbar">
            <form id="search-form" class="b-014b__searchbar-form" action="hledej" method="get">
                <input class="b-014b__searchbar-input" type="text" name="fulltext" title="" placeholder="Hledej">
                <button class="b-014b__searchbar-submit" type="submit">
					<span class="b-014b__searchbar-submit-image">
						<span class="hidden">Hledej</span>
					</span>
                </button>
            </form>
        </div>
        <!-- top submenu -->
                        </div>
</nav>

    <div class="header__wrapper">
      
<!-- Node Special Header (show, event) -->

<!-- Promo Header -->

<!-- Default station header -->
<div class="b-015 b-015__list bg-color-main">
    <div class="b-015__list-item b-015__list-item--left">
        <div class="b-015__logo-wrapper">
            <a class="b-015__logo bg-image-logo-main" href="/"></a>
            <span class="b-015__logo-textcontent">Radio Praha - CZ</span>
        </div>
    </div>
    <div class="b-015__list-item b-015__list-item--right bg-gradient-vertical-60-color-add-3-to-color-main">
        <div class="b-015__launcher-wrapper">
            <div id="cro-box-schedule-single">
                          </div>
            <ul class="b-015__services_list">
                                <li class="b-015__services_list-item"><a href="/archiv-vysilani" class="b-015__services_link b-015__services_link--audioarchiv">Archiv vysílání</a></li>
                                              <li class="b-015__services_list-item"><a href="/moznosti-poslechu-8699878" class="b-015__services_link b-015__services_link--kamery">Možnosti poslechu</a></li>
                          </ul>
        </div>
    </div>
</div>
      <div class="b-016__wrapper">
                <nav class="b-016">
  
  <ul class="b-016__list cro_responsivelist"><li class="first b-016__list-item"><a href="/zpravy" title="">Zprávy</a></li>
<li class="b-016__list-item"><a href="/domaci-politika" title="">Domácí politika</a></li>
<li class="b-016__list-item"><a href="/zahranicni-politika" title="">Zahraniční politika</a></li>
<li class="b-016__list-item"><a href="/evropska-unie" title="">Evropská unie</a></li>
<li class="b-016__list-item"><a href="/ekonomika" title="">Ekonomika</a></li>
<li class="b-016__list-item"><a href="/spolecnost" title="">Společnost</a></li>
<li class="b-016__list-item"><a href="/krajane" title="">Krajané</a></li>
<li class="b-016__list-item"><a href="/cizinci-a-ceska-republika" title="">Cizinci a Česká republika</a></li>
<li class="b-016__list-item"><a href="/cestovani" title="">Cestování</a></li>
<li class="b-016__list-item"><a href="/kultura" title="">Kultura</a></li>
<li class="b-016__list-item"><a href="/historie" title="">Historie</a></li>
<li class="b-016__list-item"><a href="/veda-a-technika" title="">Věda a technika</a></li>
<li class="b-016__list-item"><a href="/priroda" title="">Příroda</a></li>
<li class="b-016__list-item"><a href="/cesky-jazyk" title="">Český jazyk</a></li>
<li class="last b-016__list-item"><a href="/sport" title="">Sport</a></li>
</ul>
</nav>
      </div>
    </div>
  </header>
  <div class="header-langs">
      <ul class="header-langs__list">
        <li class="header-langs__list-item"><a href="https://cesky.radio.cz">CS</a></li>
        <li class="header-langs__list-item"><a href="https://deutsch.radio.cz">DE</a></li>
        <li class="header-langs__list-item"><a href="https://english.radio.cz">EN</a></li>
        <li class="header-langs__list-item"><a href="https://espanol.radio.cz">ES</a></li>
        <li class="header-langs__list-item"><a href="https://francais.radio.cz">FR</a></li>
        <li class="header-langs__list-item"><a href="https://ruski.radio.cz">РУ</a></li>
      </ul>
</div>
  <div class="main">
    <div class="content" role="main">
            <div class="l-grid--12-1 item-special">
                  <section id="b011b" class="box view view-global-content view-id-global_content view-display-id-b_011b view-dom-id-3f4393c008c1dbd7418b3d186f2ecd2f b-011b b-011">
      
  
  
  
  
  
  
  
  
  
  
</section>                      </div>
            <a id="main-content"></a>
                    <h1 class="article-type article-type--">Seznam.cz zvýšil požadavek na náhradu škody od Googlu na 10 miliard</h1>
                                          
<div class="inner-content-wrapper">
	<div class="l-grid--8-1 item-first">
				   <div class="content-1-0">
			  <div class="node-block node-block--date-show-social">
      <div class="node-block__block node-block__block--date">
      <span>
        17.6.2021      </span>
    </div>
      <!-- TODO: socky top -->
  <div class="node-block__block node-block__block--social-buttons node-block__block--social-buttons-top">
    <div class="button-social--share-bubble__wrapper">
      <a class="button button-share" href="#">
        <div class="button__label">
          <span class="button__label-nest">
            sdílet          </span>
        </div>
      </a>
      <div class="bubble-share" tabindex="-1" style="display: none;">
        <ul class="bubble-share__list">
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--facebook" 
                title="Sdílet na Facebook" 
                onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
                href="https://www.facebook.com/share.php?u="https%3A%2F%2Fcesky.radio.cz%2Fseznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604&title=Seznam.cz+zv%C3%BD%C5%A1il+po%C5%BEadavek+na+n%C3%A1hradu+%C5%A1kody+od+Googlu+na+10+miliard">
              <span>Facebook</span>
            </a>
          </li>
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--twitter" 
              title="Sdílet na Twitter" 
              onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
              href="https://twitter.com/share?url=https%3A%2F%2Fcesky.radio.cz%2Fseznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604&text=Seznam.cz+zv%C3%BD%C5%A1il+po%C5%BEadavek+na+n%C3%A1hradu+%C5%A1kody+od+Googlu+na+10+miliard">
              <span>Twitter</span>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <!-- TODO: socky top -->
</div>
			</div>
						<div class="content-1-1">
			  <div class="block-social-buttons-vertical">
    <ul class="social-icons">
      <li>
        <a title="Sdílet na Facebook" 
            onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
            href="https://www.facebook.com/share.php?u=https%3A%2F%2Fcesky.radio.cz%2Fseznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604&title=Seznam.cz+zv%C3%BD%C5%A1il+po%C5%BEadavek+na+n%C3%A1hradu+%C5%A1kody+od+Googlu+na+10+miliard">
          <span class="facebook-icon"></span>
        </a>
      </li>
      <li>
        <a title="Sdílet na Twitter" 
          onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
          href="https://twitter.com/share?url=https%3A%2F%2Fcesky.radio.cz%2Fseznamcz-zvysil-pozadavek-na-nahradu-skody-od-googlu-na-10-miliard-8720604&text=Seznam.cz+zv%C3%BD%C5%A1il+po%C5%BEadavek+na+n%C3%A1hradu+%C5%A1kody+od+Googlu+na+10+miliard">
          <span class="twitter-icon"></span>
        </a>
      </li>
    </ul>
  </div>





<div class="field body">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<p>Český internetový vyhledávač Seznam.cz bude po firmě Google požadovat vyplacení náhrady škody ve výši deseti miliard korun. Informoval o tom předseda představenstva Seznamu Pavel Zima. V loňské předžalobní výzvě firma původně požadovala částku 9 miliard. Důvodem je omezení hospodářské soutěže. Podle Seznamu Google zneužil dominantní postavení na trhu s operačními systémy Android. Americká společnost po výrobcích mobilů a tabletů požadovala, aby do nových zařízení předinstalovali internetový vyhledávač právě od Googlu. Seznam.cz pak v operačním systému nemohl rozšířit své aplikace.</p><p>To, že společnost Google porušila pravidla hospodářské soutěže už v roce 2018 potvrdila Evropská komise. Firma musela zaplatit pokutu 112 miliard korun.</p>		
	</div>




  
  
  

		</div>
						<div class="content-1-2">
			



<h3 class="body"><a href='/zpravy'>Nejnovější zprávy</a></h3>


		</div>
							</div>
	<div class="l-grid--4-9 item-first">
					<div class="sidebar-1-1">
				        <section class="box b-032 b-032b">
  <h2 class="">sledujte nás</h2>
  <ul class="b-032b__list">
        <li class="b-032b__list-item">
      <a href="https://facebook.com/krajanenet" target="_blank" class="button button-social button-social--bgcol button-social--facebook">
        <span>Facebook</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://twitter.com/RadioPrague" target="_blank" class="button button-social button-social--bgcol button-social--twitter">
        <span>Twitter</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://youtube.com/user/RadioPragueCzech" target="_blank" class="button button-social button-social--bgcol button-social--youtube">
        <span>Youtube</span>
      </a>
    </li>
              <li class="b-032b__list-item">
        <a href="https://instagram.com/radio_prague" target="_blank" class="button button-social button-social--bgcol button-social--instagram">
          <span>Instagram</span>
        </a>
      </li>
                <li class="b-032b__list-item">
            <a href="https://cesky.radio.cz/rcz-rss/cz" target="_blank" class="button button-social button-social--bgcol button-social--rss">
                <span>RSS</span>
            </a>
        </li>
          </ul>
</section>



			</div>
							</div>
</div>

          </div>
  </div>

  <footer class="l-grid--12-1" role="contentinfo">
    <div class="box b-017">
      <nav class="footer-map">
  <div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">Užitečné odkazy</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.mzv.cz/jnp/cz/index.html">Ministerstvo zahraničí</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.mvcr.cz/">Ministerstvo vnitra</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://portal.gov.cz/index/">Vládní portál</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.imigracniportal.cz/">Imigrační portál ČR</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.mvcr.cz/">Česká centra</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.czechtourism.com/home/">Czech Tourism</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://cesky.radio.cz/instituce">Krajanské spolky</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://radiozurnal.rozhlas.cz/romove">Romové</a></dd>
  </dl>
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">O Radiu Praha</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/moznosti-poslechu-8699878">Možnosti poslechu</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/newsletter/subscribe">Zprávy denně na Váš e-mail</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/qsl-karty-8699695">QSL</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/kdo-je-kdo">Kdo je kdo</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/kontakt-8689090">Kontakt</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/loga-8699620">Loga</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/rcz-rss/cz">RSS</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/cookies">Cookies</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/osobni-udaje">Osobní údaje</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/podminky-uziti">Podmínky užití</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list">
    <dt class="footer-map__title">Partneři</dt>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://main2.rri.ro/en_gb/pages/home/">Radio Romania International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.rcinet.ca/">Radio Canada International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.thenews.pl/">Polskie Radio</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.swissinfo.ch/">SWI swissinfo.ch</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--social-buttons">
    <dt class="footer-map__title">Sledujte nás</dt>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--facebook" target="_blank" href="https://www.facebook.com/krajanenet/"> <span>Facebook</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--twitter" target="_blank" href="https://twitter.com/RadioPrague"> <span>Twitter</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--youtube" target="_blank" href="https://www.youtube.com/user/RadioPragueCzech"> <span>Youtube</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--instagram" target="_blank" href="https://www.instagram.com/radio_prague/"> <span>Instagram</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--rss" href="/rcz-rss/cz"> <span>Rss</span> </a>
    </dd>
  </dl>
</div>
</nav>
<nav class="footer-legal">
  <div class="footer-legal__logo">
  <a class="footer-legal__link" href="https://cesky.radio.cz/">
    <span>Radio Prague International</span>
  </a>
</div>
<div class="block footer-legal__contentinfo">
  <p class="footer-legal__links">
  </p>
  <p class="footer-legal__copyright">© 1997-2021 Radio Prague International</p>
</div></nav>
  <div class="block">
        <div class="block__content">
    <style>
<!--/*--><![CDATA[/* ><!--*/

/* regiony */
.header__promo-wrapper.header__promo-wrapper--regiony-xaver { display: block !important; }

/* dvojka */
.header__promo-wrapper.header__promo-wrapper--dvojka { display: block !important; }


/*--><!]]>*/
</style>  </div>
</div>
    </div>
  </footer>
</div>
  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
<script src="https://cesky.radio.cz/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://cesky.radio.cz/sites/default/files/js/js_X9CB1c4p7fkswhIChJWnuXOvF_6MjV_6jcDGCloOVF4.js"></script>
   
  
</body>
</html>
